Problemer med Passola kicstarter

Her spørger du hvis du har problemer eller spørgsmål til Yamaha Passola.
Jererb
Helt ny i flokken
Indlæg: 1
Tilmeldt: søn 12. jun 2011 18:37

Problemer med Passola kicstarter

Indlægaf Jererb » man 13. jun 2011 17:39

Hey alle. Har efterhånden gennemgået en del fora, men det her ser mest lovende ud.
Jeg har problemer med min kickstarter. Når jeg træder på den driver den ikke motoren rundt, men lyder istedet som om at et tandhjul bliver slidt mod et andet. Problemet ligget enten ved gribestjernens 6 tænder eller tandhjulet på gribestjernen. Umiddelbart ser gribestjernens- og koblingens tænder ikke slidt ud. Kan det være fordi jeg mangler en afstandsskive eller lignende der skal presse der hele sammen når jeg træder?
Håber på at i kan hjælpe mig, da jeg længe har villet have en Passola og nu endelig fået fat i en!
Mvh Jesper , Maribo.

Brugeravatar
hybber
Fuldblods knallert
Indlæg: 381
Tilmeldt: søn 18. jan 2009 13:44

Re: Problemer med Passola kicstarter

Indlægaf hybber » man 13. jun 2011 17:51

Velkommen på forum, det skal du nok blive glad for!

Nu er jeg ikke ekspert i Passola, men lur mig om vi ikke har en husekspert (lehmann) eller to herinde, som kan hjælpe med den lille sag!

Held og lykke!
Rigtige mænd har gulvtæppe, radiator og fjernsyn i værkstedet......................

Brugeravatar
Lehmann
Fuldblods knallert
Indlæg: 369
Tilmeldt: søn 3. jan 2010 00:48

Re: Problemer med Passola kicstarter

Indlægaf Lehmann » man 8. aug 2011 23:03

Tjek dette indlæg og scroll godt ned på siden. Så ser du det, der kan være dit mulige problem. Det gælder især for de ældste modeller.

Læs teksten grundigt fra 2. billedserie der i:

viewtopic.php?f=70&t=5325
Bidt af en gal Passola!
Har I vrøvl med sådan en, så hiv fat i mig. Jeg hjælper hellere end gerne.

Yamaha Passola. Ægte ingeniørhåndværk fra firserne.


Tilbage til "Yamaha Passola SA50"

Hvem er online

Brugere der læser dette forum: Ingen og 3 gæster