Side 1 af 1

Hjælp til puch Maxi K

: lør 31. dec 2016 14:33
af Emil Sørensen
Hej, håber virkelig der er nogle kloge hoveder her inde der kan hjælpe mig. Jeg har købt en puch maxi k og den har virkelig svært ved at starte og når den endelig gør det kan den kun lige køre 4-5 sekunder, og den mangler omdregninger selv om jeg giver fuld gas er det som om den ikke tager fat ordenligt . Jeg har renset hele kabu og den kan heller ikke rigtigt starte med start hjælp. Når den endelig kører, lyder det som om den laver elektroniske klik lyde. Håber virkelig der er nogle der kan hjælpe mig...
ALLE svar er brug bare og prøves med det samme
- PÅ forhånd tak for hjælpen

Re: Hjælp til puch Maxi K

: søn 1. jan 2017 19:02
af 12V
Hvordan er standen på cylinder kittet og tændingen?
Har du justeret tænding/platiner og tjekket om den har kraftig gnist?

Re: Hjælp til puch Maxi K

: ons 4. jan 2017 16:02
af kalbaek
Hej Emil.

Det lyder som om din Puch maxi får en masse falsk luft. Altså luft der kommer ind hvor det ikke må. Det kunne sagtens være ved de pakninger der sidder på krumtappen inde i motoren.

Men det er i første omgang værd at prøve en ny original kondensator. Der kan sagtens være god blå gnist når man tjekker, men den får bare ikke kraft nok, når kondensatoren er død. Det kan også forklare hvorfor den kan køre kort tid inden den dør.

Hvis det ikke fungerer har jeg et par ideer mere. [WINKING FACE]


Sendt fra min HTC One M9 med Tapatalk

Re: Hjælp til puch Maxi K

: lør 14. jan 2017 17:49
af Emil Sørensen
12V skrev:Hvordan er standen på cylinder kittet og tændingen?
Har du justeret tænding/platiner og tjekket om den har kraftig gnist?


Hej, den har fået nye platiner og tændrør, og er indstillet(google mig frem til det)

Re: Hjælp til puch Maxi K

: lør 14. jan 2017 17:57
af Emil Sørensen
kalbaek skrev:Hej Emil.

Det lyder som om din Puch maxi får en masse falsk luft. Altså luft der kommer ind hvor det ikke må. Det kunne sagtens være ved de pakninger der sidder på krumtappen inde i motoren.

Men det er i første omgang værd at prøve en ny original kondensator. Der kan sagtens være god blå gnist når man tjekker, men den får bare ikke kraft nok, når kondensatoren er død. Det kan også forklare hvorfor den kan køre kort tid inden den dør.

Hvis det ikke fungerer har jeg et par ideer mere. [WINKING FACE]


Sendt fra min HTC One M9 med Tapatalk


Hej den har lige fået nye platiner og kondensator- og har også indstillet den. Nu vil den bare slet ikke starte? Hvad kan det skyldes? og tak for hjælpen

Re: Hjælp til puch Maxi K

: lør 14. jan 2017 18:03
af knallert
har du husket at svinghjulet rotere baglænds på en maxi..jeg har før justeret tændingen ..den forkerte vej..så blev det helt tosset

Re: Hjælp til puch Maxi K

: man 16. jan 2017 20:48
af Emil Sørensen
Tak for alle de gode råd-
Angående svinghjul så er pilen i urets retning og svinghjulet drejer derfor i urets retnings. Er det det du mener?

Kondensatoren er helt ny. Tændnings tidspunktet er indstillet til 14 grader før TDC

m.h.t falsk luft, mener du så manglende kompression?

Tak og med venlig hilsen Emil

Re: Hjælp til puch Maxi K

: søn 29. jan 2017 21:19
af kalbaek
Nej med falsk luft mener jeg luft der kommer ind andre steder end igennem karburatoren. Fx ved indsugningen til cylinderen. Eller ved en simmering (pakning) ved krumtappen på indvendig side.

Men meget mystisk at den ikke starter nu. Kan den lave gnist i det hele taget.

Re: Hjælp til puch Maxi K

: man 30. jan 2017 16:35
af Poul-Erik A.
Hej Emil.

Kunne det tænkes, at Maxi'en har stået stille rigtig længe, for så kan benzinen være ubrugelig p.g.a. kondensvand. Det kunne være årsagen til at den kan starte med starthjælp i få sekunder. Jeg har faktisk prøvet det et par gange med benzin/kondensvand - sidst her i foråret med en benzin-drevet kompressor, selvom den havde stået et et opvarmet lagerlokale.
Jeg har også prøvet det med falsk luft på en KTM Foxi i efteråret og det viste sig at være cylinder-bundpakningen, der var defekt. Det kunne ligefrem høres ved startforsøg med en "snøften" fra det utætte sted. Efter udskift af pakningen startede Foxi'en øjeblikkelig :-)