Ny bruger- med endnu et koblingsproblem

Her kan du spørge om hvad som helst omkring Yamaha FS1.
doc
Helt ny i flokken
Indlæg: 5
Tilmeldt: fre 16. jan 2015 23:19

Ny bruger- med endnu et koblingsproblem

Indlægaf doc » lør 14. feb 2015 20:31

Min søn og jeg har købt en FS1 der de sidste 2år har stået udenfor og det ses! Stel er 77 DX , motor er med lavere nr. Mange uoriginale dele!
Startede dog efter lidt skub og ny benzn, men koblingen virker ikke. Kan ikke koble ud.
Efter megen læsning! kom det originale koblingsdæksel af og efter rensning ser sneglen egentlig ok ud, dog ingen kugle i. Kan tage trykpinden ud og var så dum at putte en extra kugle i, efter at have læst en tråd hvor det blev tilrådet.
Nu er problemet: Kan ikke trykke pinden ind bare en mm! Skal den ikke kunne det bare med håndkraft? Eller er vi på vej mod åbning og kig til kobling- Og vi er totalt ny i det her!

Hilsen Henrik

claus olieklud
Super Knallert-Rocker
Indlæg: 2100
Tilmeldt: tirs 3. mar 2009 01:42

Re: Ny bruger- med endnu et koblingsproblem

Indlægaf claus olieklud » lør 14. feb 2015 20:39

hejsa... du kan ikke trykke koblingspinden ind med håndkraft, jeg vil tro koblingsfjedernes modtryk er over 100 kg !
du skulle nok ikke havde kommet en kugle i, idet der sikker er en kugle i forvejen - det betyder dog ikke noget udover at koblingspinden nu er 5 mm for lang... du skal lige sikre dig at koblingssnekkens nylonsnegn ikke bare drejer rundt på resten af koblingssneglen ( læs at den kan godt være defekt uden at det ummidbart kan ses )

hilsen olieklud

doc
Helt ny i flokken
Indlæg: 5
Tilmeldt: fre 16. jan 2015 23:19

Re: Ny bruger- med endnu et koblingsproblem

Indlægaf doc » søn 15. feb 2015 09:39

OK , mange tak, jeg vil bestille en ny snegl og arm og så montere igen. Og der kommer nok flere spørgsmål !

Hilsen Henrik


Tilbage til "Hvordan / Hvilken / Hvorfor.. om Yamaha"

Hvem er online

Brugere der læser dette forum: Ingen og 13 gæster