Yamaha Yz 125 - problem

Diskussion og fremvisning af motorcykler, crossere og lign.
Brugeravatar
Henrik Fs1
Gummi rocker
Indlæg: 944
Tilmeldt: lør 16. aug 2008 13:38

Yamaha Yz 125 - problem

Indlægaf Henrik Fs1 » lør 24. apr 2010 23:48

Hej alle! :D

Idag lørdag var jeg ude med min ungdomsskole på aulum crossbane, og jeg skal så starte med at køre på deres nyeste yamaha 125! :D Den starter let, men efter et par minutter begynder den at sætte ud! :shock: Olien kommer ud af tændrøret, defekt! Anden tændrør i og jeg tager ud på en runde. Jeg kommer så tilbage hurtigt, ingen motorkraft! Kunne knap følge med dem på 85érne. Tænkte tændrør, og vi prøvede at finde en sted vi kunne købe et nyt. :D Vi fandt så ingen steder åben, nå vi kunne prøve at sætte i fra den anden yz 125! :D Hmm, en halv omgang og den kørte som før. Nå så tænkte jeg karburator, og fik den af da vandperlene rendte ud af den. Problem løst tænkte jeg, men jeg blev klogere! 8) Efter en halv omgang, og den kørte som før. Der var så brugt over 2 timer der, så hoppede på den anden yz 125, for køre ville jeg! :lol: :lol: Nå, de andre begyndte at kloge i det, de troede det var membran, men jeg troede ikke på det, pga. den gik normalt i tomgang! :roll: :roll:

Nå! Membranen fejlede intet, nå men så tog og hældte det gamle benzin af og nyt på! Det havde stået vinteren over! :shock: :o Nå, det hjalp hellere ikke, og det blev kun værre! Så tænkte jeg ( igen! ), TÆNDSPOLE! Det har jeg været ude for før på den røde FS1. Nå, men så var klokken bleven 13 og vi skulle hjem. Jeg skal så ud og måle på den mandag eller tirsdag mens jeg har den anden 125 og sammenligne med! 8)

Nu spørger jeg lige så pænt, nogle der har nogle idéer hvad det ellers kunne være? :D :D

Jeg undskylder for stavningen, men er godt nok træt nu! :lol: :lol:
Yamaha Fs1 DX 1978 - Rimelig orginal, Ready to go!
Yamaha Fs1 K 1978 - Original, Snart klar!
Yamaha Fs1 SS 1973 - Projekt original
Yamaha Fs1 SS 1973 - Projekt original
Puch grandprix Flagskib 1978 - Projekt original

// Hilsen Henrik.

Brugeravatar
bonde søren
Fuldblods knallert
Indlæg: 399
Tilmeldt: tors 12. feb 2009 17:20

Re: Yamaha Yz 125 - problem

Indlægaf bonde søren » søn 25. apr 2010 19:42

den æder tændrørene hmm
spiser den lidt kølervæske ?
men ja ellers tændingen ville være et godt bud ;)
fuskeren

Brugeravatar
strynboen
Knallert Mester
Indlæg: 7467
Tilmeldt: tors 10. jan 2008 17:50

Re: Yamaha Yz 125 - problem

Indlægaf strynboen » søn 25. apr 2010 20:39

min gamle dt-125 ås altid tændrørene..de passede fra en fiat et eller andet bil,,så havde en spandfuld med altid..de dyre orginale var ikke bedre...men man skal passe på at de ikke brænder stemplet med u orginale tændrør..måske lidt for lange i elektrode3n
rigtige mænd har mange knallerter,,og mc"er..og traktore....

sendt fra min dora senil telefon...nu fra langeland..men hedder stadig strynboen

Brugeravatar
olebole
Gummi rocker
Indlæg: 913
Tilmeldt: tirs 2. sep 2008 13:02

Re: Yamaha Yz 125 - problem

Indlægaf olebole » søn 25. apr 2010 20:58

Hej :wink: Det kunne være at der stadig er lidt vand i en dyse i kaburatoren.
jeg har før været ude for at den kører fint i tomgang, men når den så fik gas mister den pusten. Kaburatoren skal nok skilles ad igen og blæses godt i gennem med trykluft.
Mit bud. Mvh. Ole
Yamaha fs1. 2gear Årg. (Match)
Yamaha Fs1. 4Gear Årg.77 Dx.(Match)
Yamaha Fs1. 4gear Årg.76 Dx.(Renovere)
Yamaha fs1. 4gear Årg.75 K1.(Match)

Brugeravatar
Henrik Fs1
Gummi rocker
Indlæg: 944
Tilmeldt: lør 16. aug 2008 13:38

Re: Yamaha Yz 125 - problem

Indlægaf Henrik Fs1 » søn 25. apr 2010 21:03

Har ikke tænkt på det med kølervæske! :shock: For det kunne lige passe med at der begyndte at komme tryk i systemt når den havde kørt en omgang! :( Kan man ikke undersøge det ved at køre med dæksel åben, og se om det hjælper? :D

Tror bare det var et dårligt tændrør, for den har ikke rigtig ædt nogle tændrør før. :D :D Men skal ud og måle tændspole imorgen eller tirsdag, så må vi se om fejlen er der! Ellers prøver jeg at starte den uden dæksel på køler! :wink:
Yamaha Fs1 DX 1978 - Rimelig orginal, Ready to go!
Yamaha Fs1 K 1978 - Original, Snart klar!
Yamaha Fs1 SS 1973 - Projekt original
Yamaha Fs1 SS 1973 - Projekt original
Puch grandprix Flagskib 1978 - Projekt original

// Hilsen Henrik.

Brugeravatar
Henrik Fs1
Gummi rocker
Indlæg: 944
Tilmeldt: lør 16. aug 2008 13:38

Re: Yamaha Yz 125 - problem

Indlægaf Henrik Fs1 » søn 25. apr 2010 21:05

Tænkte det samme ole, og derfor var den igang i 15 min, men intet hjalp! :twisted: Men kunne være man skulle rense den igennem alligevel! :D
Yamaha Fs1 DX 1978 - Rimelig orginal, Ready to go!
Yamaha Fs1 K 1978 - Original, Snart klar!
Yamaha Fs1 SS 1973 - Projekt original
Yamaha Fs1 SS 1973 - Projekt original
Puch grandprix Flagskib 1978 - Projekt original

// Hilsen Henrik.

Brugeravatar
Henrik Fs1
Gummi rocker
Indlæg: 944
Tilmeldt: lør 16. aug 2008 13:38

Re: Yamaha Yz 125 - problem

Indlægaf Henrik Fs1 » søn 9. maj 2010 22:48

Glemte da lige at skrive slutningen! :oops:

Var derude om tirsdagen, og skildte så begge 2 yz 125 ad for at komme ind til tændspolen. :D :wink: Målte på den raske crosser, 4,2-4,3 ohm. igennem tændspolen. Så hen og måle på den syge, hvor den hele tiden mistede forbindelse og så sprang op på 23-24 ohm!! Fejlen fundet! :D :D :D :D Ind og måle på en ældre yzér, der var tændspolen med 3,3 ohms modstand. Nå så ringe til ham lederen derude og forklare at problemet var fundet, og om jeg skulle prøve den fra den anden. Jo jo, bare prøv! :lol: Samle, samle OG samle! Og den sprang selvfølgelig igang! Sidste torsdag var jeg så ude og testkøre den, og den har fået POWER igen! :D :D :D
Yamaha Fs1 DX 1978 - Rimelig orginal, Ready to go!
Yamaha Fs1 K 1978 - Original, Snart klar!
Yamaha Fs1 SS 1973 - Projekt original
Yamaha Fs1 SS 1973 - Projekt original
Puch grandprix Flagskib 1978 - Projekt original

// Hilsen Henrik.

Brugeravatar
Kim B S
Knallert Mester
Indlæg: 5580
Tilmeldt: fre 25. jan 2008 21:33
Kontakt:

Re: Yamaha Yz 125 - problem

Indlægaf Kim B S » søn 9. maj 2010 23:12

Hej Henrik Fs1.
Dejligt at læse om noget der fungere igen. :D Jeg er noget imponeret over at en ung knægt som dig, bare lige finder fejlen, og får det til at virke igen. :D Da jeg havde samme alder som dig, havde jeg nok fået ødelagt mere end der var blevet lavet. :roll: Jeg havde i hvert fald ret hurtigt fået brug for en mekanikker, til at hjælpe mig. :lol: Det kan jeg såmænd stadig somme tider have brug for. :lol: :roll:
Hilsen Kim.
Kim B S.

Mine Køretøjer
Yamaha FS1 DX gul årg. 1976, med lidt ekstraudstyr og en del krom.
Yamaha FS1 K1 Special. 2 farvet årg. 1978. nummermatch. Projekt.
Yamaha FS1 SS. Grøn årg. 1973. Projekt som jeg samler dele til i øjeblikket.
Yamaha SA Passola. Gul Årg. 1980.
Yamaha SA Passola. Sort Årg. 1980.
VW Golf 2 1,8 GT. Årg. 1989. Dagligbil.

Brugeravatar
bonde søren
Fuldblods knallert
Indlæg: 399
Tilmeldt: tors 12. feb 2009 17:20

Re: Yamaha Yz 125 - problem

Indlægaf bonde søren » søn 9. maj 2010 23:51

super :D
når jeg laver vandkølede maskiner starter jeg dem gerne op i et par min, slukker dem fylder køler væske på, og starter dem og hvis den ikke kan starte osv så er den ikke tæt ;)
fuskeren


Tilbage til "Motorcykler"

Hvem er online

Brugere der læser dette forum: Ingen og 4 gæster

cron