Problem med tænding

Her spørger du hvis du har elektriske problemer eller spørgsmål til det oprindelige & originale elektriske system på din Yamaha
mikkelbruun
Helt ny i flokken
Indlæg: 7
Tilmeldt: lør 15. jan 2011 17:34

Problem med tænding

Indlægaf mikkelbruun » fre 25. mar 2011 13:52

når min 4 gear kommer helt ned i lave om drejninger og står i tomgang så nogen gange dør den bare som om gnisten går, hvad kan den problem skyldes også kan den godt være lidt svær at få gang i bagefter. ? og den ikke fordi den står for lavt i tomgang ;)

Brugeravatar
FS1originalen
Knallert Mester
Indlæg: 3911
Tilmeldt: tors 13. mar 2008 21:23

Re: Problem med tænding

Indlægaf FS1originalen » fre 25. mar 2011 14:00

Har du prøvet at stille luftskruen? Den er temmelig afgørende for en god tomgang...

Skru den i bund og skru så 1,5 omgang ud igen så er du tæt på "rigtigt". Så kan du altid finjustere lidt.

Erik
Hellere ha styr på lortet end lort på styret!!!

Yamaha FS1. Grøn, 1975, original stand, urestaureret.
Yamaha FS1 K1. Gul, 1976, genopbygget fra ingenting.
Yamaha FS1. Mandarin orange, 1972, som original, genopbygget.
Yamaha FS1. Popcicle purple 1973, genopbygget.
Diesella 1954. Honda Amigo 1970.

mikkelbruun
Helt ny i flokken
Indlæg: 7
Tilmeldt: lør 15. jan 2011 17:34

Re: Problem med tænding

Indlægaf mikkelbruun » fre 25. mar 2011 14:04

Har prøvet med den luftskruen, tror det er et tændings probelm.

Nikolaj
Junior knallert
Indlæg: 90
Tilmeldt: tirs 17. aug 2010 19:45

Re: Problem med tænding

Indlægaf Nikolaj » tors 31. mar 2011 21:49

Tror du skal have skiftet tænding gamle(:


Tilbage til "Elektriske problemer & spørgsmål"

Hvem er online

Brugere der læser dette forum: Ingen og 8 gæster