Intet lys hjælp!!

Her spørger du hvis du har elektriske problemer eller spørgsmål til det oprindelige & originale elektriske system på din Yamaha
Brugeravatar
Ryholl
Stor knallert
Indlæg: 164
Tilmeldt: ons 9. dec 2009 20:09

Intet lys hjælp!!

Indlægaf Ryholl » man 7. mar 2011 10:40

Jeg har en Yamaha fs1 dom er ny renoveret !
Den har fået nyt ledningsnet fra fy-Butikken
Men der er intet lys, jeg har samlet det efter fups guide og min tændspole har den rette modstand, men jeg kan ikke rigtigt finde ud af det ?
Og
Min tændingslås, er der ikke gnist på når den står i første hak,
Men der er når den står i andet hak
Hjælp jeg loost :crying
16 år, kæmpe fan af fs1'en
Blå Puch Maxi
Atv 200cc solgt :(
Yamaha fs1 1978 "projekt airbrush" under renovation
Rød Mobylette, vil ikke starte :(
Thumpstar road ripper 50cc, EU45knallert
Xmotos 2010
Mange reservedele haves spørg hvis du mangler noget :D http://scootergalleri.dk/alb_vis.aspx?albumid=66584
Højglanspolerer også
Mvh Ryholl

Brugeravatar
Tottenham
Super Knallert-Rocker
Indlæg: 1908
Tilmeldt: lør 4. jul 2009 12:06

Re: Intet lys hjælp!!

Indlægaf Tottenham » man 7. mar 2011 11:47

Ryholl skrev:Jeg har en Yamaha fs1 dom er ny renoveret !
Den har fået nyt ledningsnet fra fy-Butikken
Men der er intet lys, jeg har samlet det efter fups guide og min tændspole har den rette modstand, men jeg kan ikke rigtigt finde ud af det ?
Og
Min tændingslås, er der ikke gnist på når den står i første hak,
Men der er når den står i andet hak
Hjælp jeg loost :crying

Helleo
Alt der virker på batteriet ( Stoplys,frigearslampe ,horn, blinklys,og tænding skal virke i førstehak på tændingslås.
Andet hak er kun til at koble lyset på, så måske er fejlen der??
En lås hos Benny til 85 kr så er du kørende :(y)
Mvh. totte/
YamahaNordjylland

Supporter of Tottenham hotspurs
Kørende :
78 K1 match patina
77 K1 Rød match
77 K1 Blå match
77 k1 Gul 77 - 76 tema Ral farve 1021
2010 Yamasaki YB 50

Brugeravatar
Ryholl
Stor knallert
Indlæg: 164
Tilmeldt: ons 9. dec 2009 20:09

Re: Intet lys hjælp!!

Indlægaf Ryholl » man 7. mar 2011 14:25

Jeg har haft den startet men intet virker overhovedet
Selv i andet hak :crying
16 år, kæmpe fan af fs1'en
Blå Puch Maxi
Atv 200cc solgt :(
Yamaha fs1 1978 "projekt airbrush" under renovation
Rød Mobylette, vil ikke starte :(
Thumpstar road ripper 50cc, EU45knallert
Xmotos 2010
Mange reservedele haves spørg hvis du mangler noget :D http://scootergalleri.dk/alb_vis.aspx?albumid=66584
Højglanspolerer også
Mvh Ryholl


Tilbage til "Elektriske problemer & spørgsmål"

Hvem er online

Brugere der læser dette forum: Ingen og 3 gæster