Sprang alle AC pærer ved opstart uden batteri?

Her spørger du hvis du har elektriske problemer eller spørgsmål til det oprindelige & originale elektriske system på din Yamaha
Brugeravatar
12V
Moderator
Indlæg: 2430
Tilmeldt: ons 24. mar 2010 01:01
Kontakt:

Sprang alle AC pærer ved opstart uden batteri?

Indlægaf 12V » ons 7. aug 2013 09:10

Er det normalt at en FS1 springer alle pærer når den startes op uden batteri?

Der er tale om en helt original tysk FS1, ledningsnettet er super fint - batteriet var dog koblet fra. Vi startede den op, alt lys virkede, foran, bagved, instrument og frigear. Pludselig et minut senere var det hele slukket, jeg troede først der var en løs forbindelse eller en død lysspole. Men den har brændt fire pærer på én gang, alt DC virker stadig, bremselys og blinklys.
Vi har nu monteret et nyt og opladet batteri, og min makker er ude og skaffe de nye pærer.

Spørgsmålet er så, tager batteriet overspændingen og tør vi montere de nye pærer? :hihi
mvh. Carsten - 12V.dk - SmallPistons.dk

Vejledning til upload af billeder, klik her.
Ny 2016 udgave, det har aldrig været nemmere!

Brugeravatar
Kai
Super Knallert-Rocker
Indlæg: 1807
Tilmeldt: fre 1. feb 2008 11:10
Kontakt:

Re: Sprang alle AC pærer ved opstart uden batteri?

Indlægaf Kai » ons 7. aug 2013 11:48

Er der noget med..at der sidder en stor trådviklet modstand inde ved blinklysrelæet på sådan en tysker ?
Hvis ikke du har tid til at lave det rigtigt, hvornår har du så tid til at lave det om ?

Brugeravatar
12V
Moderator
Indlæg: 2430
Tilmeldt: ons 24. mar 2010 01:01
Kontakt:

Re: Sprang alle AC pærer ved opstart uden batteri?

Indlægaf 12V » ons 7. aug 2013 13:40

Jeg har ikke set den, men har også kun kigget kort efter løse ledninger etc.

Fandt lige en 79'er delekatalog til de ikke danske modeller da jeg ledte efter et tysk ledningsdiagram.

Der fandt jeg dette:

ScreenShot014.jpg


Nr. 29 kunne jeg ikke genkende, den står listet som adjuster. Men søger man på varenumeret finder man den som "Rectifier" "Diode" "Gleichrichter", altså en diode. Se f.eks. denne ebay annonce:

http://www.ebay.de/itm/Yamaha-LB50-Glei ... 7914563100

Men der har den jo også den firkantede på batteribeslaget?
mvh. Carsten - 12V.dk - SmallPistons.dk

Vejledning til upload af billeder, klik her.
Ny 2016 udgave, det har aldrig været nemmere!

Brugeravatar
12V
Moderator
Indlæg: 2430
Tilmeldt: ons 24. mar 2010 01:01
Kontakt:

Re: Sprang alle AC pærer ved opstart uden batteri?

Indlægaf 12V » man 12. aug 2013 00:24

Den skulle bare have batteriet monteret, den har lige kørt over 500 km med nye pærer fra T-Hansen. Instrumentlyset røg godtnok under turen, de andre har det fint endnu. Men jeg har ikke den bedste erfaring med TH pærer, så jeg er ikke nervøs for noget der.
mvh. Carsten - 12V.dk - SmallPistons.dk

Vejledning til upload af billeder, klik her.
Ny 2016 udgave, det har aldrig været nemmere!


Tilbage til "Elektriske problemer & spørgsmål"

Hvem er online

Brugere der læser dette forum: Ingen og 6 gæster