Start/køre problemer -> Læs før du poster

Her spørger du hvis du har problemer eller spørgsmål til det mekaniske på knallerter
Brugeravatar
Poul-Erik A.
Super Knallert-Rocker
Indlæg: 1965
Tilmeldt: søn 21. okt 2007 10:20

Re: Start/køre problemer -> Læs før du poster

Indlægaf Poul-Erik A. » tors 25. feb 2010 16:40

Vi har åbenbart alle glemt at besvare dit spørgsmål, men membranen kan altid testes (når den er mont. på pladen) ved at suge/puste med munden på studsen og der skal den (når der pustes) lyde som en "syg and" og der må IKKE kunne suges igennem den.
Gevindet kan måske reddes med en snittap og nu er det vel ikke unbrako-skruer, der holder membranen fast bag på pladen, for deres hoveder er for høje...en klassisk fejl.
M.v.h. Poul-Erik A. "Selv det ringeste værktøj & instrumenter er bedre end slet ingen..."

Yamaha FS1 K SS 1974 (eftermont. autolube)
Yamaha FS1 K SS 1974 (een ejer)
Yamaha FS1 DX 1977 (JT1 drejeventil + autolube + forsøgstun)
Yamaha FS1 K 1978 (Solgt)

VW Polo 6N 1997, der mangler friskt karosseri...

Puch Maxi K 1976 (overtaget fra sønnike)

BFC Stafette 1954 (under restaurering)

BM Terrier 425 1956 (4 cyl. benzintraktor)
Deutz D30 1960 (2 cyl. dieseltraktor)

Brugeravatar
William Brændstrup
Junior knallert
Indlæg: 10
Tilmeldt: fre 18. sep 2009 16:40

Nej...

Indlægaf William Brændstrup » lør 6. mar 2010 18:33

Det er ikke umbrako skruer, eller jo en enkelt var.
Men jeg prøver med en snittap, hvis jeg er heldig virker det.

Brugeravatar
William Brændstrup
Junior knallert
Indlæg: 10
Tilmeldt: fre 18. sep 2009 16:40

Hej igen...

Indlægaf William Brændstrup » ons 5. maj 2010 20:00

Jeg har nu skåret nye gevind, som holder tæt nu og så er jeg tilbage til det samme som før...
Den kan starte, men går hurtigt ud igen. Det er ikke kaburatoren, da jeg har købt en ny 16mm hvor samme problem forekommer...
Andre forslag?

-Tak på forhånd! :)

Brugeravatar
nielsfup
Moderator
Indlæg: 4275
Tilmeldt: søn 7. okt 2007 22:11
Kontakt:

Re: Start/køre problemer -> Læs før du poster

Indlægaf nielsfup » ons 5. maj 2010 21:17

Her du checket at den får benzin.
Det kan jo være en stoppet benzin hane eller filter.
Så starter den fint og køre lidt til der ikke er mere i svømmerhuset....
// Niels
FS1-DX-78 5Gear MC
FS1-SS -75 under opbygning
Honda Melody Mini ( stjålet )
Suzuki FZ-50

If you can't dazzle them with brilliance, baffle them with bull (W.C. Fields)

Kvalitets reservedele fås på http://shop.yamahafs1.dk/
Tændings indstillings boks kan ses her viewtopic.php?f=68&t=5580

Brugeravatar
William Brændstrup
Junior knallert
Indlæg: 10
Tilmeldt: fre 18. sep 2009 16:40

Re: Start/køre problemer -> Læs før du poster

Indlægaf William Brændstrup » tors 6. maj 2010 15:26

nielsfup skrev:Her du checket at den får benzin.
Det kan jo være en stoppet benzin hane eller filter.
Så starter den fint og køre lidt til der ikke er mere i svømmerhuset....


Den får benzin, tændrøret er vådt.
Men tjekker lige filteret og hanen... ;)

Brugeravatar
nielsfup
Moderator
Indlæg: 4275
Tilmeldt: søn 7. okt 2007 22:11
Kontakt:

Re: Start/køre problemer -> Læs før du poster

Indlægaf nielsfup » tors 6. maj 2010 19:54

Ja
Det der kan ske er at den bruger mere end den kan nå at fylde efter. Så stoppe den før eller siden
// Niels
FS1-DX-78 5Gear MC
FS1-SS -75 under opbygning
Honda Melody Mini ( stjålet )
Suzuki FZ-50

If you can't dazzle them with brilliance, baffle them with bull (W.C. Fields)

Kvalitets reservedele fås på http://shop.yamahafs1.dk/
Tændings indstillings boks kan ses her viewtopic.php?f=68&t=5580

Bendtsen1
Helt ny i flokken
Indlæg: 1
Tilmeldt: fre 18. jun 2010 16:25

Re: Start/køre problemer -> Læs før du poster

Indlægaf Bendtsen1 » fre 18. jun 2010 17:25

hey :)
har prøvet alt har ingen gnist på min 4 gears hva gør jeg lige ? der er nye platiner ny kondensator ny tændspole har haft 7 4 gears siden jeg var 15 har altid kunnet få dem til at køre men den her driller godt nok jeg er måske blevet for gammel :lol:
mvh Brian

Brugeravatar
strynboen
Knallert Mester
Indlæg: 7467
Tilmeldt: tors 10. jan 2008 17:50

Re: Start/køre problemer -> Læs før du poster

Indlægaf strynboen » fre 18. jun 2010 20:47

måske er der kortsluttet til stel,,hvor du skruer ledningen på platinen,,,den kan let komme til at røre ved stel,,ellers prøv at sætte den sorte ledning fra motor direkte til tændspolen sort hvid ledning,,så køre du uden om ledningsnettet
rigtige mænd har mange knallerter,,og mc"er..og traktore....

sendt fra min dora senil telefon...nu fra langeland..men hedder stadig strynboen

Brugeravatar
Poul-Erik A.
Super Knallert-Rocker
Indlæg: 1965
Tilmeldt: søn 21. okt 2007 10:20

Re: Start/køre problemer -> Læs før du poster

Indlægaf Poul-Erik A. » lør 19. jun 2010 18:13

...eller et af de defekte NGK tændrør ?
M.v.h. Poul-Erik A. "Selv det ringeste værktøj & instrumenter er bedre end slet ingen..."

Yamaha FS1 K SS 1974 (eftermont. autolube)
Yamaha FS1 K SS 1974 (een ejer)
Yamaha FS1 DX 1977 (JT1 drejeventil + autolube + forsøgstun)
Yamaha FS1 K 1978 (Solgt)

VW Polo 6N 1997, der mangler friskt karosseri...

Puch Maxi K 1976 (overtaget fra sønnike)

BFC Stafette 1954 (under restaurering)

BM Terrier 425 1956 (4 cyl. benzintraktor)
Deutz D30 1960 (2 cyl. dieseltraktor)

Sune_Rasmussen
Junior knallert
Indlæg: 21
Tilmeldt: søn 19. okt 2008 13:42

Vil ikke starte

Indlægaf Sune_Rasmussen » man 8. nov 2010 23:55

Hej Forum:)

Jeg skriver til jer, fordi jeg virkelig har problemer med at starte min knallert.
Det er mig en umulighed at få den i gang. Jeg kan trampe løs på kickstarteren i uendeligheder uden respons, heller ikke selvom jeg sprøjter dieselstart i karburatoren eller direkte i cylinderen. Den vil ikke engang tænde, altså den giver aldrig -bare et lille - knald tilbage.

Opsætningen er som følger:
-Renset karburator, dyse 160
-Cylinder 43 mm alu
-Helt tæt og ren membran
-Ny kondensator
-Nyt tændrør, Bosch
-Ny, uoriginale, platiner. Åbner 1,7 før top og 0,3-0,4mm ved maks.

Jeg har undersøgt følgende.
Kompressionen er god; der er modstand på kickstarteren, og det er svært at holde på tændrørsåbningen når jeg tramper på kickstarteren.

Gnisten er blå og stærk; Den springer lige inden top, og virker umiddelbart ok. Min mistanke er alligevel her, og jeg tænker om gnisten måske ikke springer under kompression, som jeg før har oplevet det med defekte tændrør?

Indsugningen er ok; når jeg holder en lighterflamme foran karburatoren og tramper på kickstarteren ”trækkes” flammen hurtigt ind, og jeg kan tydeligt høre membranen trutte.

Jeg søger tricks og fif til at fejlsøge. Altså metoder til hvordan jeg sikrer mig om fejlen er i tændingen, benzintilførslen eller kompressionen. Og specielt et fikst trick til at tjekke tændingen, og derved sikre mig at de t-hansen komponenter jeg har brugt er ok.

Håber virkelig i kan hjælpe mig

Vh Sune - den snart tvivlrådige

Brugeravatar
nielsfup
Moderator
Indlæg: 4275
Tilmeldt: søn 7. okt 2007 22:11
Kontakt:

Re: Start/køre problemer -> Læs før du poster

Indlægaf nielsfup » tirs 9. nov 2010 07:09

Hej Sune
Hej har ikke lige et skudsikkert tip til at udelukke tændingen med.
Men hvis du bruget et Thansen tændspole DEN I STELLET) Så skift den ud .
Thansen spoler er defekte fra starten. De kan gniste i fri luft med ikke starte og køre.
Dette har jeg ( og andre ) prøvet.

Det er en dårlig kopi der er lavet forkert
// Niels
FS1-DX-78 5Gear MC
FS1-SS -75 under opbygning
Honda Melody Mini ( stjålet )
Suzuki FZ-50

If you can't dazzle them with brilliance, baffle them with bull (W.C. Fields)

Kvalitets reservedele fås på http://shop.yamahafs1.dk/
Tændings indstillings boks kan ses her viewtopic.php?f=68&t=5580

Brugeravatar
Tottenham
Super Knallert-Rocker
Indlæg: 1908
Tilmeldt: lør 4. jul 2009 12:06

Re: Start/køre problemer -> Læs før du poster

Indlægaf Tottenham » tirs 9. nov 2010 12:21

MonkeyCram skrev:HJÆLP:
FS1 vil godt starte, men når der gives gas dør den. Det lyder som om den er ved at drukne.
Vi har haft den i gang og kørt nogle små ture, men den køre meget ustabil, den reagere ikke ordentligt på gasen. Den kan godt dryppe meget sort fra udstødnings parkning v. cylinder. Har to kaburatorer en original og en thansen, de er virker lige dårliget. Der er fin kompression og tænding.
Hvad er standard dyse størrelse til standard FS1 kaburator?
Er der nogen forslag/fremgangsmåde til fejl finding, hilsen de to desperate...!
:(

Hvad med boltene der holder membranen fast på sidestykket ? ( For høje ? ) Et problem jeg ofte har set mv laursem
Mvh. totte/
YamahaNordjylland

Supporter of Tottenham hotspurs
Kørende :
78 K1 match patina
77 K1 Rød match
77 K1 Blå match
77 k1 Gul 77 - 76 tema Ral farve 1021
2010 Yamasaki YB 50

Sune_Rasmussen
Junior knallert
Indlæg: 21
Tilmeldt: søn 19. okt 2008 13:42

Re: Start/køre problemer -> Læs før du poster

Indlægaf Sune_Rasmussen » tirs 9. nov 2010 20:03

Nielsfup
Hej Sune
Hej har ikke lige et skudsikkert tip til at udelukke tændingen med.
Men hvis du bruget et Thansen tændspole DEN I STELLET) Så skift den ud .
Thansen spoler er defekte fra starten. De kan gniste i fri luft med ikke starte og køre.
Dette har jeg ( og andre ) prøvet.

Det er en dårlig kopi der er lavet forkert



Ok. Det vil jeg prøve Niels:)
- Ved du hvad spolen skal måle hvis jeg måler modstand, eller ved du evt hvor jeg kan søge den værdi?
- Og kan jeg måle noget på enten platinner, kondensator eller tændspole som kan give mig praj om deres funktionalitet?
- Har du evt et godt råd til en tændspole jeg kan købe som virker, og ikke er fra t-hansen?

Vh Sune

Sune_Rasmussen
Junior knallert
Indlæg: 21
Tilmeldt: søn 19. okt 2008 13:42

Hjælp søges

Indlægaf Sune_Rasmussen » tirs 14. dec 2010 22:14

Hej forum - og alle eksperterne - igen

Så vender jeg tilbage. Siden sidst har jeg læst den vedledning her på forum om tænding og derefter målt modstanden på fødespolen til det korrekte niveau = ingen reaktion.

Jeg mener virkelig at have prøvet alt det bedste jeg har lært for at få min 4-gear igang, men der vil bare ikke liv i det gamle lo..

Derfor spørger jeg nu i forum, om der er en af de garvede, fra trekantsområdet, der kan afsætte lidt af en eftermiddag til at kigge forbi og hjælpe mig lidt videre med projektet.
Jeg tilbyder hellere end gerne en kasse Tuborg, hvis nogen en herinde fra kan få den til at starte.

Vh Sune (i problemer)

Brugeravatar
stefan
Stor knallert
Indlæg: 220
Tilmeldt: søn 21. jun 2009 14:23

Re: Start/køre problemer -> Læs før du poster

Indlægaf stefan » tors 31. mar 2011 16:27

hvor meget skal platinerne åbne?
knallerter som jeg har

___________________________________

yamaha FS1 4 gear med 2 gears tank og sideskjolde

puch maxi S - Solgt

Giantco sprint sport :)

Brugeravatar
nielsfup
Moderator
Indlæg: 4275
Tilmeldt: søn 7. okt 2007 22:11
Kontakt:

Re: Start/køre problemer -> Læs før du poster

Indlægaf nielsfup » tors 31. mar 2011 17:22

0.3 til 0.4 mm
// Niels
FS1-DX-78 5Gear MC
FS1-SS -75 under opbygning
Honda Melody Mini ( stjålet )
Suzuki FZ-50

If you can't dazzle them with brilliance, baffle them with bull (W.C. Fields)

Kvalitets reservedele fås på http://shop.yamahafs1.dk/
Tændings indstillings boks kan ses her viewtopic.php?f=68&t=5580

Brugeravatar
stefan
Stor knallert
Indlæg: 220
Tilmeldt: søn 21. jun 2009 14:23

Re: Start/køre problemer -> Læs før du poster

Indlægaf stefan » lør 2. apr 2011 15:44

Okay så er min sat rigtig :teeth2 jeg har sat dem til at åbne 0,35 :thunge
knallerter som jeg har

___________________________________

yamaha FS1 4 gear med 2 gears tank og sideskjolde

puch maxi S - Solgt

Giantco sprint sport :)

Michael Andersen
Junior knallert
Indlæg: 15
Tilmeldt: fre 26. nov 2010 08:06

Har jeg ødelagt min Fs1

Indlægaf Michael Andersen » man 11. jul 2011 12:12

Jeg fik noget benzin i sidste uge. Første dag jeg kørte efter tankning, var det som om den begyndte at dø ud 2 sek. når jeg kørte med fuld gas. Lige inden jeg nåede hjem døde den totalt. Jeg ringede til ham jeg fik benzinen af og spurgte om blandingsforholdet. Det var 4%. Men han fortæller at olien var beregnet til motorsave (2 takts.) Jeg har tømt tank og kaburator, renset tændrør. Den er tæt på at starte, men gør det ikke. Ved hvert ca.10 tråd på kickstarteren kommer den med et kort pift fra udstødningen.

HVAD GØR JEG. :whew :whew
Jeg prøver at lære det

Brugeravatar
strynboen
Knallert Mester
Indlæg: 7467
Tilmeldt: tors 10. jan 2008 17:50

Re: Start/køre problemer -> Læs før du poster

Indlægaf strynboen » man 11. jul 2011 15:45

den bensin fejlede ikke noget..udover der var lidt rigeligt olie i..så problemet er ikke derfra..men prøv med et helt nyt tændrør..men hvis man har været kørt tør skal bensin hanen nok af og renses..det sidste bensin som kommer ud af tanken er tit fyldt med skidt..så mon ikke problemet er der..der skal løbe meget ud af slangen når du tager den af,,og lader det løbe ned i en dunk..og det skal blive ved,,,så lad det løbe et øjeblik når du tester hanen
rigtige mænd har mange knallerter,,og mc"er..og traktore....

sendt fra min dora senil telefon...nu fra langeland..men hedder stadig strynboen

Michael Andersen
Junior knallert
Indlæg: 15
Tilmeldt: fre 26. nov 2010 08:06

Re: Start/køre problemer -> Læs før du poster

Indlægaf Michael Andersen » man 11. jul 2011 16:10

Det vil jeg så gøre, tak. Men hvad med den der piften den kommer med. er der en forklaring.

Så er hanen renset. Det løber fint ud efter filtret. Har prøvet at løbe den igang, Det er tæt på , men alligevel ikke. Pifter stadig. Hvilken type tændrør skal jeg købe. Kan udstødningen begynde at lukke til, og i så fald hvad så.

Håber nogen kan hjælpe. :whew :whew
Jeg prøver at lære det


Tilbage til "Mekaniske problemer & spørgsmål"

Hvem er online

Brugere der læser dette forum: Ingen og 14 gæster