Start/køre problemer -> Læs før du poster

Her spørger du hvis du har problemer eller spørgsmål til det mekaniske på knallerter
MonkeyCram
Junior knallert
Indlæg: 11
Tilmeldt: fre 17. okt 2008 19:41

Re: Start/køre problemer -> Læs før du poster

Indlægaf MonkeyCram » tors 6. nov 2008 20:50

okey, tak mester :D

MonkeyCram
Junior knallert
Indlæg: 11
Tilmeldt: fre 17. okt 2008 19:41

Re: Start/køre problemer -> Læs før du poster

Indlægaf MonkeyCram » søn 16. nov 2008 18:38

Tak, til alle som har givet deres besyv til vores løsning!!!
Vi har nu fået Yamaha'en til at spinde. Der var tale om flere fejl!
Bl.a.
Rigtig indstilling af tænding:
(Knækket noté på krumtapen, derved forkert tændings tidspunkt + defekte platiner, tændrør).
Rigtig indstilling af kaburator: (Se forum forud for dette).

Mvh.
De desperate... :wink:

Brugeravatar
dexta
Super Knallert-Rocker
Indlæg: 2228
Tilmeldt: ons 9. apr 2008 19:51

Re: Start/køre problemer -> Læs før du poster

Indlægaf dexta » søn 16. nov 2008 18:40

Ja så var der da ikke noget at sige til at den ikke ville gå :lol:
Hilsen Mads

Yamaha FS1 1978 DX speciel

Brugeravatar
Poul-Erik A.
Super Knallert-Rocker
Indlæg: 1968
Tilmeldt: søn 21. okt 2007 10:20

Re: Start/køre problemer -> Læs før du poster

Indlægaf Poul-Erik A. » søn 16. nov 2008 19:09

Hej MonkeyCram.

Ja - det med knækket not har jeg også prøvet på en Yamaha Sting og ved startforsøg ville den "slå tilbage" ligesom når man forsøger at starte en benzintraktor, hvor tændingen står for højt med risiko for at få håndsvinget ind i tænderne - hvis man stiller sig "forkert" :shock:
M.v.h. Poul-Erik A. "Selv det ringeste værktøj & instrumenter er bedre end slet ingen..."

Yamaha FS1 K SS 1974 (eftermont. autolube)
Yamaha FS1 K SS 1974 (een ejer)
Yamaha FS1 DX 1977 (JT1 drejeventil + autolube + forsøgstun)
Yamaha FS1 K 1978 (Solgt)

VW Polo 6N 1997, der mangler friskt karosseri...

Puch Maxi K 1976 (overtaget fra sønnike)

BFC Stafette 1954 (under restaurering)

BM Terrier 425 1956 (4 cyl. benzintraktor)
Deutz D30 1960 (2 cyl. dieseltraktor)

Brugeravatar
Kim B S
Knallert Mester
Indlæg: 5580
Tilmeldt: fre 25. jan 2008 21:33
Kontakt:

Re: Start/køre problemer -> Læs før du poster

Indlægaf Kim B S » søn 16. nov 2008 19:21

Hej MonkeyCram.
Godt at høre at du har fået Yamahaen til at køre ordentlig. :D Det var sandelig også mange fejl, lige oven i hinanden. :? Så var det ikke så mærkelig at den ikke rigtig ville køre. :lol: :wink:
Hilsen Kim
Kim B S.

Mine Køretøjer
Yamaha FS1 DX gul årg. 1976, med lidt ekstraudstyr og en del krom.
Yamaha FS1 K1 Special. 2 farvet årg. 1978. nummermatch. Projekt.
Yamaha FS1 SS. Grøn årg. 1973. Projekt som jeg samler dele til i øjeblikket.
Yamaha SA Passola. Gul Årg. 1980.
Yamaha SA Passola. Sort Årg. 1980.
VW Golf 2 1,8 GT. Årg. 1989. Dagligbil.

MonkeyCram
Junior knallert
Indlæg: 11
Tilmeldt: fre 17. okt 2008 19:41

Re: Start/køre problemer -> Læs før du poster

Indlægaf MonkeyCram » søn 14. dec 2008 15:50

Ja hej igen :wink:
Vi fik den aldrig rigtig til at køre.
Den giver fint gas og starter første gang, men lige så snart vi sætter den i gear og skal til at køre. Så trækker den overhovedet ikke, den hiver en lille smule en gang i mellem og så dør den ellers.
Er der nogen der har nogle foreslag, vi har bøvlet med den i ca. 6 måneder nu det ville være lidt rart at prøve den :)
Mvh. De 2 desperate.

Brugeravatar
Poul-Erik A.
Super Knallert-Rocker
Indlæg: 1968
Tilmeldt: søn 21. okt 2007 10:20

Re: Start/køre problemer -> Læs før du poster

Indlægaf Poul-Erik A. » søn 14. dec 2008 16:04

Hej igen.
Var det så kun motoren, der var kommet i gang 16 nov. uden at hele knalleten kunne køre ? I så fald kan det være koblingen, der ikke kan koble til, måske p.g.a. for stram justering ? Er der lidt frigang i koblingsgrebet ?
M.v.h. Poul-Erik A. "Selv det ringeste værktøj & instrumenter er bedre end slet ingen..."

Yamaha FS1 K SS 1974 (eftermont. autolube)
Yamaha FS1 K SS 1974 (een ejer)
Yamaha FS1 DX 1977 (JT1 drejeventil + autolube + forsøgstun)
Yamaha FS1 K 1978 (Solgt)

VW Polo 6N 1997, der mangler friskt karosseri...

Puch Maxi K 1976 (overtaget fra sønnike)

BFC Stafette 1954 (under restaurering)

BM Terrier 425 1956 (4 cyl. benzintraktor)
Deutz D30 1960 (2 cyl. dieseltraktor)

MonkeyCram
Junior knallert
Indlæg: 11
Tilmeldt: fre 17. okt 2008 19:41

Re: Start/køre problemer -> Læs før du poster

Indlægaf MonkeyCram » søn 14. dec 2008 16:46

Ja det var kun motoren der kunne køre, eller vi troede at det hele virkede.
Med hensyn til koblingen, jeg kan jo godt skifte gear. Den trækker bare ikk særlig godt, og for det meste dør den.

Brugeravatar
nielsfup
Moderator
Indlæg: 4275
Tilmeldt: søn 7. okt 2007 22:11
Kontakt:

Re: Start/køre problemer -> Læs før du poster

Indlægaf nielsfup » søn 14. dec 2008 16:50

Hej
Det kunne lyde som et kaburator justerings problem.
er tændingen justeret til ca.0.3 mm platin afstand
// Niels
FS1-DX-78 5Gear MC
FS1-SS -75 under opbygning
Honda Melody Mini ( stjålet )
Suzuki FZ-50

If you can't dazzle them with brilliance, baffle them with bull (W.C. Fields)

Kvalitets reservedele fås på http://shop.yamahafs1.dk/
Tændings indstillings boks kan ses her viewtopic.php?f=68&t=5580

Brugeravatar
palle
Stor knallert
Indlæg: 175
Tilmeldt: fre 24. aug 2007 19:38

Re: Start/køre problemer -> Læs før du poster

Indlægaf palle » søn 14. dec 2008 17:30

Hej

Det kunne godt være en stoppet udstødning.

Mvh Palle
Yamaha fs1 79' dx rød
Yamaha fs1 ss k1 72' drejeventil blå nummer & nøgle match
Yamaha fs1 k1 76' baja brown nummer & nøgle match 2 ejers
Yamaha fs1 div 75'-79'.

MonkeyCram
Junior knallert
Indlæg: 11
Tilmeldt: fre 17. okt 2008 19:41

Re: Start/køre problemer -> Læs før du poster

Indlægaf MonkeyCram » søn 14. dec 2008 17:37

Hmm.. det tror jeg ikke. jeg kan jo sagtens have den i frigear og så bare give den gas. :?

Brugeravatar
Kim B S
Knallert Mester
Indlæg: 5580
Tilmeldt: fre 25. jan 2008 21:33
Kontakt:

Re: Start/køre problemer -> Læs før du poster

Indlægaf Kim B S » søn 14. dec 2008 17:55

Hej MonkeyCram.
Det lyder sansynlig at udstødningen er sodet til, som Palle også er inde på. :wink: Prøv at avmontere udstødningen, pil fløjten ud og rens den, og rens også længere inde i udstødningen. der er nemlig en væg, med et hul i midten, det kan også godt lukkes af sod. Du skal måske også have topstykke og cylinder af, da der også kan sidde meget sod i udstødningskanelen i cylinderen. Hvis det er det som er problemet, kan det give en kæmpe forbedring, at få det hele grundig renset. Mange steder kan det renses med en skrugetrækker. Men vær lidt forsigtig med cylinderen, så skrugetrækkeren ikke smutter ind og laver ridser i cylindervæggen. :lol: :wink: :D
Hilsen Kim.
Kim B S.

Mine Køretøjer
Yamaha FS1 DX gul årg. 1976, med lidt ekstraudstyr og en del krom.
Yamaha FS1 K1 Special. 2 farvet årg. 1978. nummermatch. Projekt.
Yamaha FS1 SS. Grøn årg. 1973. Projekt som jeg samler dele til i øjeblikket.
Yamaha SA Passola. Gul Årg. 1980.
Yamaha SA Passola. Sort Årg. 1980.
VW Golf 2 1,8 GT. Årg. 1989. Dagligbil.

MonkeyCram
Junior knallert
Indlæg: 11
Tilmeldt: fre 17. okt 2008 19:41

Re: Start/køre problemer -> Læs før du poster

Indlægaf MonkeyCram » søn 14. dec 2008 18:28

Tak drenge.
Det må jeg ud og prøve :D

Jesper C
Stor knallert
Indlæg: 166
Tilmeldt: man 8. dec 2008 17:17

Re: Start/køre problemer -> Læs før du poster

Indlægaf Jesper C » tirs 13. jan 2009 02:29

Hej :)

Jeg har ikke lært rækkefølgen på den måde da jeg var 13 år og købte min første crosser.
Hvis den ikke ville starte så prøv at løbe den igang..ja
Starter den ikke så skrue tændrøret ud og se om der er gnist OG om det er vådt. er der ikke gnist på så prøv med et nyt tændrør. Er der gnist på men ikke
vådt så giv den en snaps. Af med benzinslange (med måde) og vådt tændrøret. Virker det ikke rens kaburator osvosv.

Det kan være jeg husker forkert så ret mig endelig! det er jo efterhånden snart 15 år siden jeg sidst havde en totakter :mrgreen:

Jeg går ikke i peditesser..hmm stavet rigtigt :? men hvis en helt "ny" følger den rækkefølge der er skrevet mener jeg han/hun ku ha været sparet for en del.

Jesper C
Mvh
Jesper C

per k

Re: Start/køre problemer -> Læs før du poster

Indlægaf per k » man 16. feb 2009 14:18

Hej.
HAr en fs1 2 gear. Lovlig.

Har de sidste 14 dage haft problemer med at den mister kraft efter ca. 3 km. kan holde den i gang med choker. ca 500 meter. Dør helt, kan ikke startes igen. Venter ca 6-8 min. starter så fint igen. køre så fint igen ca. 3 km.
Har prøvet med større dysse, karburater sprit.
Er der nogen der har forslag, ideer

Brugeravatar
Yamaha FS1 50SS
Super Knallert-Rocker
Indlæg: 2861
Tilmeldt: man 8. okt 2007 21:03
Kontakt:

Re: Start/køre problemer -> Læs før du poster

Indlægaf Yamaha FS1 50SS » man 16. feb 2009 14:43

per k skrev:Hej.
HAr en fs1 2 gear. Lovlig.

Har de sidste 14 dage haft problemer med at den mister kraft efter ca. 3 km. kan holde den i gang med choker. ca 500 meter. Dør helt, kan ikke startes igen. Venter ca 6-8 min. starter så fint igen. køre så fint igen ca. 3 km.
Har prøvet med større dysse, karburater sprit.
Er der nogen der har forslag, ideer


Hej per k

Velkommen på forum :D
det kunne godt tyde på at din benzin hane er ved at være stoppet der sidder jo også en trådsi op i selve tanken på hanen det kræver at du tager benzinhanen helt af og renser den, det er set mange gange at der sidder noget gl. skidt og møj på den,,,og tjek så lige nåle ventilen i den anden ende også der kunne jo sidde en skald af et eller andet og næsten lukke for benzinen .. håber det hjælper dig :D
A bad day in the Yamaha garage are better than a good day at work,,,,

besøg også vores hjemmeside,,,, http://www.dorte-johnny.dk/index.html ,,,,

Mennesker er de eneste levende væsner som er dumme nok til at opfinde ting ,,, som kan udryde alle mennesker på jorden ,,,,

,,,Hav en forsat god dag,,,

,,, Mvh Johnny S. ,,,

Brugeravatar
strynboen
Knallert Mester
Indlæg: 7467
Tilmeldt: tors 10. jan 2008 17:50

Re: Start/køre problemer -> Læs før du poster

Indlægaf strynboen » man 16. feb 2009 14:48

eller dit tank låg ,,der er luft tæt,,prøv at køre en tur med løsnet låg,,
men rens nu tankhanen,,der er garenteret skidt
rigtige mænd har mange knallerter,,og mc"er..og traktore....

sendt fra min dora senil telefon...nu fra langeland..men hedder stadig strynboen

manfred
Junior knallert
Indlæg: 30
Tilmeldt: søn 18. jan 2009 21:21

Re: Start/køre problemer -> Læs før du poster

Indlægaf manfred » tors 26. feb 2009 21:11

Johnny S. skrev:Hej monkeycram

Velkommen på forum :D

Hmmm lyder til at den drukner din Yamaha :( først din dyse skal være 110 dyse for 4 gear og hvis det er en original 2 gear en 55 dyse :!: på din dysenål er der 5 riller foroven der skal låse ringen side i det midterste altså nr 3 fra oven som grund indstilling der står den fra fabrikken :!: og din luft skrue skruer du helt ind uden at knokle den altså kun til du kan mærke den er i bund derefter skruer du den 1 1/4 omgang ud :!: nu står den på grund indstillingerne din karburator :!: nu burde yamahaen kunne starte når den er igang så giv den fuldgas du kan høre om den hakker lidt i det som om den forlidt benzin eller om den vil 4 takte lidt når du giver den gas juster nu luftskruen lidt ud eller ind til du kan høre at den tager max omdrejninger på motoren :!: en lille bevægelse på luftskruen kan give en stor forskel den ene eller anden vej på omdrejningerne så det skal være små bevægelser ud eller ind på skruen :!: når den kan gå fra tomgang til fuldgas uden at hakke idet når du gasser op og ned lige efter hianden står den rigtigt :!: yamaha har dsv tit evnen til at små drukne sig selv i tomgang hvilket gør at de første kørte meter giver en fæld 4 takten lyd fra sig men når den har fået lov at trække lidt køre den fint og tager gassen nemt igen :!:

hej er det også hvis den ikke tag omdrejningerne på top men 4 takte . den køre godt men nå den skal ha fuldgas så 4 takte den .det er ved 7000-7500 omdr .manfred :(

Brugeravatar
stefan
Stor knallert
Indlæg: 220
Tilmeldt: søn 21. jun 2009 14:23

Re: Start/køre problemer -> Læs før du poster

Indlægaf stefan » man 7. sep 2009 13:19

hej jeg har lig købt en dyse #110 og så ville jeg sætte en standard indsugningsplade i den og skifte til dyse #110 men den vil overhovedt slet ikke starte hvad kan der være galt jeg kan godt lave en film men den kommer på scootergalleri.dk men jeg kan godt linke den til jer hvis det er normalt sidder der en dyse #130 i og plumberingen i indsugningspladen er fjernet med hvor meget den er fjernet ved jeg så ikke
og der er kommet helt nyt tændrør i. Den ville godt køre med dyse #130 og uden plum i indsugning, men da jeg skiftet til standard indsugning og dyse #110 er den bare fuldkommen død :( er der en slags grund indstilling til sådan en ??

på forhånd tak

mvh stefan
knallerter som jeg har

___________________________________

yamaha FS1 4 gear med 2 gears tank og sideskjolde

puch maxi S - Solgt

Giantco sprint sport :)

Brugeravatar
nielsfup
Moderator
Indlæg: 4275
Tilmeldt: søn 7. okt 2007 22:11
Kontakt:

Re: Start/køre problemer -> Læs før du poster

Indlægaf nielsfup » man 7. sep 2009 14:42

Hej Stefan
Du skal være 100% sikker på den er tæt ved indsugnings pladen. Ellers får du den ikke igang.

Thansen plader kan være skæve.

Du må ikke bruge unbraco bolte til at spænde membran huset fast til pladen med da der ikke er plads og du kan ikke få pladen tæt

Normalt køre ned med 10mm karburator og #110 dyse. Pladen er 6.5mm i plumben.
// Niels
FS1-DX-78 5Gear MC
FS1-SS -75 under opbygning
Honda Melody Mini ( stjålet )
Suzuki FZ-50

If you can't dazzle them with brilliance, baffle them with bull (W.C. Fields)

Kvalitets reservedele fås på http://shop.yamahafs1.dk/
Tændings indstillings boks kan ses her viewtopic.php?f=68&t=5580


Tilbage til "Mekaniske problemer & spørgsmål"

Hvem er online

Brugere der læser dette forum: Ingen og 7 gæster