Kan ikke få min 4 gear til at køre ordentligt?

Her spørger du hvis du har problemer eller spørgsmål til det mekaniske på knallerter
Brugeravatar
Jonas
Junior knallert
Indlæg: 56
Tilmeldt: man 24. maj 2010 19:02

Kan ikke få min 4 gear til at køre ordentligt?

Indlægaf Jonas » søn 25. maj 2014 13:13

Hej forum. Jeg har et problem med min yamaha. Jeg kan ikke få den til at trække ordentligt. Der sidder 16 mm kuburator og sideplade på og et tunudstødning.

Jeg har sat en 170 dyse i og det hjalp lidt. Når den får "lidt" gas kører den nogenlunde, men når den så for fuld gas, trækker den ikke optimalt.

Jeg havde også et problen her idag. Jeg havde lige været ude at testkører den, da jeg så kom hjem begyndte den ligepludselig selv at tage gas. Jeg prøvede at pille tændrørshætten af, men der skete ingenting?

Håber i kan hjælpe mig...
Yamaha fs1 4 gear dx 1977

claus olieklud
Super Knallert-Rocker
Indlæg: 2102
Tilmeldt: tirs 3. mar 2009 01:42

Re: Kan ikke få min 4 gear til at køre ordentligt?

Indlægaf claus olieklud » søn 25. maj 2014 23:39

hejsa... hvis jeg forstår hvad du skriver at den køre vidre uden tændhætten monteret på tændrøret, ja så kan du godt regne med at du har planet topstykket for meget, alså således at dit kompressionsforhold er alt for højt... det forklarer måske også den dårlige trækkræft ved fuld gas - det varer ikke længe før motoren brænder sammen !!!

og nej - jeg tror ikke på det er medglødende koks alene

løsningen er sikkert et lovligt topstykke - du tror vel ikke det er en dieselknallert ? ha ha ha

hilsen olieklud

Bjarke Olesen
Helt ny i flokken
Indlæg: 4
Tilmeldt: lør 12. jul 2014 10:18

Re: Kan ikke få min 4 gear til at køre ordentligt?

Indlægaf Bjarke Olesen » lør 12. jul 2014 18:51

Hej

Det kan også godt være din chockerpind der er skæv og som gør at spjældet sætter sig, det vil sig at det ikke falder tilbage, når gassen slippes.

Anden mulighed er hvis man har drejet toppen af karburatoren, der hvor choker/gaskabel og tomgangskrue sidder og man samtidigt har plastdækselet
på over karburatoren, så kan den godt sætte sig fast i gummiet.

ellers start med at sætte en 150 dyse i det skal den kunne køre og starte med.

Bjarke


Tilbage til "Mekaniske problemer & spørgsmål"

Hvem er online

Brugere der læser dette forum: Ingen og 10 gæster