Side 1 af 2

Kan ikke køre gear!

: søn 17. feb 2013 16:39
af ThePhill
Så er der sku problemer igen!
Min FS1'er starter helt perfekt og alt virket undtagen at den ikke kan køre..
nå jeg skifter til 1'ste gear kan jeg trille med dem somom den var i frigear og sådan er det stortset med alle gearne?!
Nogen der ved om det er tandhjulne eller hvilket punkt der er defekt?
Tak på forhånd!

Re: Kan ikke køre gear!

: søn 17. feb 2013 16:49
af Tottenham
Tror det ka være din gearvælger arm der er itu ??
Af med olieskjoldet, koblingskjold, fodhviler og afmont kobling, så kan du skifte den uden at ska ha hele motoren af :(y)
http://shop.yamahafs1.dk/1-yamaha-fs1-4 ... t-347.html

Re: Kan ikke køre gear!

: søn 17. feb 2013 17:03
af ThePhill
Tottenham skrev:Tror det ka være din gearvælger arm der er itu ??
Af med olieskjoldet, koblingskjold, fodhviler og afmont kobling, så kan du skifte den uden at ska ha hele motoren af :(y)
http://shop.yamahafs1.dk/1-yamaha-fs1-4 ... t-347.html


Muligvis! ham jeg købte den af har virkelig syndt mig meget!
men tak for svaret! finder ud af det så snart jeg har mulighed for at fjerne motoren! :hihi

Re: Kan ikke køre gear!

: søn 17. feb 2013 18:07
af Krelleh
Hej Phill

Jeg vil prøve at starte med at grundjustere koblingen - der er en guide herinde om det.
Det kunne nemlig godt lyde til at den ikke kobling helt til :wink:

Re: Kan ikke køre gear!

: søn 17. feb 2013 18:33
af Poul-Erik A.
Hej Phill.
Undskyld jeg blander mig, men jeg tror det ville være mere overskuelig (for både dig og vi andre) hvis du fortsatte i samme tråd, som du startede med samme problem... og jo, din fine beskrivelse henleder nok opmærksomheden på især koblingssneglen, der kan være flækket eller strammet for hårdt...

Re: Kan ikke køre gear!

: søn 17. feb 2013 18:42
af Dewil
Tag og start med at afmontere dit koblingsskjold, så er koblingen helt aflastet og der kan kun være udkobling hvis selve koblingen er samlet forkert. Samtidig synes jeg du bør få renset og kontrolleret din snegl og sneglgang. Tag og kik koblingsguiden godt igennem, så er du godt på vej til en perfekt kobling igen.

Re: Kan ikke køre gear!

: søn 17. feb 2013 18:50
af ThePhill
Poul-Erik A. skrev:Hej Phill.
Undskyld jeg blander mig, men jeg tror det ville være mere overskuelig (for både dig og vi andre) hvis du fortsatte i samme tråd, som du startede med samme problem... og jo, din fine beskrivelse henleder nok opmærksomheden på især koblingssneglen, der kan være flækket eller strammet for hårdt...


Hej.

Hvis du hentyder til det andet problem jeg havde, så er forskellen på disse 2 at hele gear armen sad fast. og på denne kan den trille frit hele tiden!
jeg undskylder mange gange hvis det har forvirret nogle personer. men jeg er ikke så god til at lave mekaniker arbejde!

Re: Kan ikke køre gear!

: søn 17. feb 2013 18:53
af ThePhill
Dewil skrev:Tag og start med at afmontere dit koblingsskjold, så er koblingen helt aflastet og der kan kun være udkobling hvis selve koblingen er samlet forkert. Samtidig synes jeg du bør få renset og kontrolleret din snegl og sneglgang. Tag og kik koblingsguiden godt igennem, så er du godt på vej til en perfekt kobling igen.


Hej.

Jeg tror ikke det er den, da jeg lige har købt en ny af dem, og virker ikke på den nye eller gamle.. og har kigget hvordan man skal samle dem, og forhåbentligt har jeg gjort det rigtigt!
Men tak alligevel

Re: Kan ikke køre gear!

: søn 17. feb 2013 18:57
af Dewil
Der er god grund til at afprøve de foreslåede forsøg uanset om delene er nye eller gamle og selvom et forslag kan lyde skørt....

Re: Kan ikke køre gear!

: søn 17. feb 2013 18:58
af ThePhill
Dewil skrev:Der er god grund til at afprøve de foreslåede forsøg uanset om delene er nye eller gamle og selvom et forslag kan lyde skørt....


Okay, så skal jeg nok prøve når jeg får tid på værkstedet :D

Re: Kan ikke køre gear!

: søn 17. feb 2013 19:09
af Dewil
Perfekt

Re: Kan ikke køre gear!

: man 18. feb 2013 17:36
af ThePhill
Så fandt jeg sku ud af det! Hele koblingen sad løs og var ikke spendt fast!!
begynder at hade ham der solgte mig den, mere og mere...
med tak for hjælpen alle sammen! :)

Re: Kan ikke køre gear!

: man 18. feb 2013 17:59
af Dewil
Ja, der er mange motorexperter derude.... desværre burde nogle af dem holde nallerne for sig selv..

Re: Kan ikke køre gear!

: man 18. feb 2013 18:09
af Poul-Erik A.
Godt du fandt ud af det og ja "motor nyrenoveret" er vist brugt (og misbrugt) tit, så der efterhånden bør tilføjes : "...af hvem og med hvilke dele...." :wink:

Re: Kan ikke køre gear!

: man 18. feb 2013 21:49
af ThePhill
Poul-Erik A. skrev:Godt du fandt ud af det og ja "motor nyrenoveret" er vist brugt (og misbrugt) tit, så der efterhånden bør tilføjes : "...af hvem og med hvilke dele...." :wink:


Der er jeg helt enig! jeg kan sige at man skal holde sig væk fra vincent fra Slagelse!!
Han er en rigtig fupmager! så er i advaret ;)

Re: Kan ikke køre gear!

: man 18. feb 2013 22:12
af Krelleh
Jeg har da ellers handlet dele med ham et par gange med god succes :roll:

Re: Kan ikke køre gear!

: man 18. feb 2013 22:32
af ThePhill
Krelleh skrev:Jeg har da ellers handlet dele med ham et par gange med god succes :roll:


Jeg købte min knallert af ham, fik af vide den var helt lovlig. og der mangler intet på den.. se så her ½ år senere hvor jeg har lidt forstand på tingene. har købt for over 4000 i ting han har sagt der allerede var på?!

bare min mening :whew

Re: Kan ikke køre gear!

: man 18. feb 2013 22:51
af Dewil
Kunne man se et billede af maskinen som den så ud ved købet og en pris?

Re: Kan ikke køre gear!

: man 18. feb 2013 23:51
af ThePhill
Dewil skrev:Kunne man se et billede af maskinen som den så ud ved købet og en pris?



Den så meget fin ud udenpå. Men så snart man kiggede nårmere kunne man se de ting som manglede.. Købte den for 5000

Re: Kan ikke køre gear!

: tirs 19. feb 2013 07:29
af Dewil
5000 er ikke mange penge for en FS1, men det bør sælger også gøre opmærksom på. Jeg har svært ved at forestille mig at der har manglet for 4000 kr dele, hvad er der indkøbt for det beløb?