Elstart virker ikke

Generel knallert diskussion på tværs af mærker, tips og tricks, spørgsmål, lakering, polering, forsikring og meget mere.
Marcgdal
Junior knallert
Indlæg: 29
Tilmeldt: søn 8. jun 2014 23:46

Elstart virker ikke

Indlægaf Marcgdal » lør 21. jun 2014 23:15

Hej, jeg har fået købt mig en brugt men helt ny renoveret PGO hot 50, der er bare det ene problem at el start ikke virker. Den siger INTET når jeg prøver den, hvad kan der være galt og hvis i ved hvad, hvordan laver man det så? ;)

p.s. den starter for det meste i første hug på kick starter :)

Tak på forhånd! :)

Brugeravatar
Kai
Super Knallert-Rocker
Indlæg: 1807
Tilmeldt: fre 1. feb 2008 11:10
Kontakt:

Re: Elstart virker ikke

Indlægaf Kai » lør 21. jun 2014 23:51

Sådan bare af alm nysgerrighed..du er klar over du skal holde en af bremserne inde før el-start virker ?
Hvis ikke du har tid til at lave det rigtigt, hvornår har du så tid til at lave det om ?

Marcgdal
Junior knallert
Indlæg: 29
Tilmeldt: søn 8. jun 2014 23:46

Re: Elstart virker ikke

Indlægaf Marcgdal » søn 22. jun 2014 00:00

Joo jeg ved skam godt hvordan man gør ;)

Brugeravatar
strynboen
Knallert Mester
Indlæg: 7467
Tilmeldt: tors 10. jan 2008 17:50

Re: Elstart virker ikke

Indlægaf strynboen » søn 22. jun 2014 11:44

prøv at teste start relæet.
.det er bare et standart bil relæ..30A..du kan nok finde et gammelt brugt fra en bil og bytte ud og teste med
rigtige mænd har mange knallerter,,og mc"er..og traktore....

sendt fra min dora senil telefon...nu fra langeland..men hedder stadig strynboen

Marcgdal
Junior knallert
Indlæg: 29
Tilmeldt: søn 8. jun 2014 23:46

Re: Elstart virker ikke

Indlægaf Marcgdal » søn 22. jun 2014 12:46

Jeg glemte lige at fortælle at ham jeg købte den af nævnte noget med at man skulle gøre noget under skjoldet ved styret for at få det til at virke :)

Marcgdal
Junior knallert
Indlæg: 29
Tilmeldt: søn 8. jun 2014 23:46

Re: Elstart virker ikke

Indlægaf Marcgdal » søn 22. jun 2014 12:47

Det der med start relæet, det kan jeg lige se lidt efter men jeg har ikke noget fra en bil :)

Brugeravatar
strynboen
Knallert Mester
Indlæg: 7467
Tilmeldt: tors 10. jan 2008 17:50

Re: Elstart virker ikke

Indlægaf strynboen » søn 22. jun 2014 20:00

t hansen har dem. og nok en masse andre steder.men tjek lige at starteren virker...eller der er en dårlig sikkerheds kontakt(nok den under skjoldet) ved styret,,,ved at kortslutte relæet...de 2 tykke ledninger....så burde starteren køre rundt

hvis starteren køre ved kortslutning..er det entenn relæ eller sikkerheds start kontakt...den er koblet ind over bremse håndtaget...den lille kontakt...test relæ ved at give strøm på de små ledninger..tag den fra relæet før test..og brug et separat test batteri..det er nemmest
rigtige mænd har mange knallerter,,og mc"er..og traktore....

sendt fra min dora senil telefon...nu fra langeland..men hedder stadig strynboen


Tilbage til "Knallertsnak"

Hvem er online

Brugere der læser dette forum: Google [Bot] og 5 gæster