pisseirriterende

Knallerter fra Tyskland, Østrig, Holland, Belgien, England etc. Mærker som Puch, Kreidler, Hercules, Batavus, Berini, Flandria etc.
Peter Kaae
Helt ny i flokken
Indlæg: 7
Tilmeldt: man 9. maj 2016 19:50

pisseirriterende

Indlægaf Peter Kaae » lør 14. apr 2018 14:18

Kreidler 3-gears RMC Elektronik

For et par uger siden kørte jeg en tur på en times tid, og da jeg kommer hjem bemærker jeg at den går ujævnt i tomgang, hvilket undrede mig lidt. Så, efter at have gået nogle ting efter, tager jeg og tjekker tændingstidspunktet med tændpistolen, og det ser også ujævnt ud. (Kokusan evo)
Nå, men jeg skruer svinghjulet af og ser at der ligesom ligger en oliefilm over tændingen og på indersiden af svinghjulet. Der ligger en lillebitte smule olie i bunden af tændingshuset også. Jeg gør det grundigt rent og samler det igen og tjekker tændingstidspunktet som er præcist nu.
Jeg kørte igen en tur, sidste weekend, og bagefter var der igen sivet en smule ud i tændingshuset. Jeg har lige i dag kørt en tur mere, og nu er der endnu mere.
Det der er lidt irriterende er at jeg købte denne motor som værende ny-renoveret af en kreidlermand som virkede til at have styr på det. Da jeg efter noget tid fik motoren monteret synes jeg gearskiftet drillede (hoppede ud af 3. gear) og havde en svag hvinene/skurende lyd, så efter lidt diskussion gik manden med til at reparere det. Da jeg fik motoren tilbage var det det samme, ingen forskel. Pisseirriterende. Så fik jeg en anden ekspert til at ordne det, og som bagefter sagde af motoren ganske vidst havde nye lejer men i en ringe kvalitet og der var slør ved kobling og gearstifter osv osv.
Efter at have kørt lidt med motoren igen, begyndte kickstarteren at kamme over når man trådte den igang, og den dryppede med olie et eller andet sted fra, så jeg fik eksperten til at ordne det. Der kom ny kickstartermekanisme i og motorblokkene har fået noget flydende pakning.
Siden den blev ordnet sidste gang har jeg faktisk ikke haft den i gang før nu, det er ca. et år siden den blev samlet sidste gang (og den hviner faktisk stadig lidt..)

Nå . . . er der nogen her der HAR FORSTAND PÅ AT LAVE EN KREIDLERMOTOR SÅ DET VIRKER?!

(Århus)

Brugeravatar
12V
Moderator
Indlæg: 2553
Tilmeldt: ons 24. mar 2010 01:01
Kontakt:

Re: pisseirriterende

Indlægaf 12V » lør 14. apr 2018 23:21

Hej Peter.

Hvis det kun er olien ved tændingen der driller, så er fejlen måske ikke så slem. Enten en utæt simmering eller manglende tætnings skive på en eller to af boltene. Mener mindst én går gennem olien, så den skal tætnes.

De kan godt hyle hvine fra transmissionen uden at man kan gøre noget ved det.
mvh. Carsten - 12V.dk - SmallPistons.dk

Vejledning til upload af billeder, klik her.
Ny 2016 udgave, det har aldrig været nemmere!

claus olieklud
Super Knallert-Rocker
Indlæg: 2162
Tilmeldt: tirs 3. mar 2009 01:42

Re: pisseirriterende

Indlægaf claus olieklud » søn 15. apr 2018 09:02

hejsa...

jeg vil bare bekræfte det med kobberskiverne under de 2 bolte som går fra tændingssystem og igennem blokdelene, og som ender i oliebadet.
jeg vil dog mene at det er en langsom udsivning derfra hvis kobberskiverne mangler, og kun når motoren kører... jeg mener bestemt ikke det vil lande på selve tændings systemet, men i stedet løbe som en lille dråbe fra bolthovedet og ned at blokken ved tændings systemet, for med tiden at samle sig i bunden af magnethuset.

jeg mener at hvis olien er fordelt over det hele på tændings systemet, ja så kommer det ud ved en utæt simmering, hvor benzin/olie tåge bliver blæst ud.

man har altid sagt at det ikke er helt let at lave en kreidler motor - jeg mener at der selv i nyere tid er masser af fortællinger der bekræfter dette.
alene her på dette forum er der nævnt masser af problemer, og det er til trods folk har masser af forstand på mekanik, og desuden har sat sig godt ind i tingene.

ikke at jeg skal forsvare ham du har handlet med, eller ham som efterfølgende har hjulpet dig.
nogle gange er det bedst at lave tingene selv - så ved man også hvem man skal blive sur på når tingene ikke helt vil som de skal.

hilsen olieklud

Peter Kaae
Helt ny i flokken
Indlæg: 7
Tilmeldt: man 9. maj 2016 19:50

Re: pisseirriterende

Indlægaf Peter Kaae » søn 15. apr 2018 21:24

Aha! Det er nok bare det med kobberskiverne, , de var der godt nok, men da jeg løsnede de to bolte var de meget lidt spændte.. der skulle næsten ingen kræfter til for at løsne dem (iøvrigt, da jeg trak den nederste af de to bolte helt ud kom der en hel del olie med ud... er det normalt at der kan ligge så meget olie bag den bolt?)
Det eneste sted i tændingshuset der er helt tørt for oliefilm er inde omkring simmeringen, så det tyder på at lækagen har været fra boltene og at de ikke var spændt ret meget. Jeg har igen gjort det helt rent og sat de to bolte på igen, med en spændeskive mellem kobberskiven og det sekskantede hoved. Jeg tænker at den runde spændeskive får kobberskiven til at træde og pakke bedre.
Jeg har ingen momentnøgle desværre, men de er spændt godt til nu. ikke vold-spændt, bare spændt bedre end før.
Tak for feedback


Tilbage til "Vesteuropa"

Hvem er online

Brugere der læser dette forum: Ingen og 4 gæster