Kreidler rmc 3-gear, Tænding eller benzin problem?

Knallerter fra Tyskland, Østrig, Holland, Belgien, England etc. Mærker som Puch, Kreidler, Hercules, Batavus, Berini, Flandria etc.
Kris6861
Fuldblods knallert
Indlæg: 307
Tilmeldt: lør 28. jan 2012 22:50

Kreidler rmc 3-gear, Tænding eller benzin problem?

Indlægaf Kris6861 » søn 7. apr 2013 19:03

Hej.
Ja. Jeg har lige fået skiftet nyt platin sæt med ledning, og jeg har også fået justeret tændspolen, lysspolen og ladespolen, men men men. I tomgang kører den godt, den kan højst tage nu de omdrejninger en lovlig motor kan tage, og den går sku egentligt rigtigt godt, men men. Så skulle jeg lige skulle ud og prøve hvordan den ville køre, så i 1 gear kører den egentligt fint, men så når jeg kommer i 2 gear og cirka 4000/rpm, så vil den sku ikke rigtigt trække mere. Hvis jeg så skifter over til 3 gear så kan den slet ikke trække. Det er ligesom den bare bliver ved de 4000/rpm i 2 gear også vil den sku ikke rigtigt trække mere/ køre hurtigere, den har desuden noget af et sløvt optræk. Nogen ide hvad det kan være?

Brugeravatar
kreidlerhansen
Moderator
Indlæg: 3615
Tilmeldt: man 31. maj 2010 23:44
Kontakt:

Re: Kreidler rmc 3-gear, Tænding eller benzin problem?

Indlægaf kreidlerhansen » søn 7. apr 2013 19:06

For sen tænding eller for kort forrør, hvis ikke udstødningen er blokeret eller karburatoren er slidt op.

11/36 er standardgearing, og NEJ en lovlig motor kan ikke trække mere. Selv 11/36 kniber det med - 11/38 er bedre.
Jesper Hansen

MC/Knallert
Kreidler Florett RS Elektronik 1977 ~ 'Gelbe Sau' (MC)
Suzuki FZ50 1995 ~ 'Moffi': Arvet fra min bedstefar

Kreidler med scootercylinder - 'Scootler':
http://www.2xhansen.dk/kreidlerregdk/kr ... 5992#p5992

Min Photobucket :
http://s173.photobucket.com/profile/kreidlerhansen

Det er fan'me ikke lakken, vi kører på!

Kris6861
Fuldblods knallert
Indlæg: 307
Tilmeldt: lør 28. jan 2012 22:50

Re: Kreidler rmc 3-gear, Tænding eller benzin problem?

Indlægaf Kris6861 » søn 7. apr 2013 19:36

Det er nok for sent tænding, den kørte fint med udstødning osv. før.
Men ja den havde også et sløvt optræk før hen.
Mange tak for svar :)


Tilbage til "Vesteuropa"

Hvem er online

Brugere der læser dette forum: Ingen og 5 gæster